Ergebnis 1 bis 4 von 4
  1. #1
    Avatar von walkuere14
    walkuere14 ist offline Rabauken-Mom
    Registriert seit
    20.01.2007
    Beiträge
    4.814

    Rotes Gesicht Smilies *malganzblödfrag*

    Sagt mal, wieso ist bei einigen nur die Verknüpfung angegeben und andere haben den Smilie direkt im Text?

    Versteh das nicht!

  2. #2
    Gast

    Standard Re: Smilies *malganzblödfrag*

    Wie? Nur die Verknüpfung? Meine Smileys von www.cosgan.de sind immer direkt im Text drin.

  3. #3
    Avatar von walkuere14
    walkuere14 ist offline Rabauken-Mom
    Registriert seit
    20.01.2007
    Beiträge
    4.814

    Standard Re: Smilies *malganzblödfrag*

    Jetzt hast Du ja aber auch nur den Code da stehen, wo Du jetzt drauf klicken mußt, um den Smilie zu sehen.

    Manche haben statt dem Code im Text gleich den Smilie!?!?!?

  4. #4
    Gast

    Standard Re: Smilies *malganzblödfrag*

    Dann stimmt in deinen Einstellungen was nicht. Ich hab den Smiley und nicht einen Code zum anklicken. Unten bei den Forumregeln steht Smileys sind An. Wenn bei dir Aus steht, solltest das ändern.
    Du musst bei "Profil" - "Einstellungen ändern" bei "Anzeigen von Themen" Haken in alle 3 Kästchen (also bei: Signaturen anzeigen, Benutzerbilder anzeigen und bei: Grafiken anzeigen (einschließlich angehängter Grafiken und [img] Code Grafiken)) machen. Dann müsste es gehen.
    Geändert von schnuggel (19.06.2007 um 06:07 Uhr)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •