Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Maxie Musterfrau ist gerade online 100% Originalnick

    User Info Menu

    Standard Was ist denn schon wieder los? Gatewayfehler 504,ständige Abmeldung, Mod-Prüfung...

    Egal ob Laptop mit Chrome, PC mit Firefox oder Android-Smartphone, es tauchen immer wieder Fehler auf. Ich werde abgemeldet, manche User erscheinen wieder als unregistriert, Moderator muss den Beitrag prüfen oder ich kann gar nichts schreiben wie heute Morgen unter Firefox.

  2. #2
    Avatar von Redaktion ELTERN
    Redaktion ELTERN ist offline Administrator

    User Info Menu

    Standard Re: Was ist denn schon wieder los? Gatewayfehler 504,ständige Abmeldung, Mod-Prüfung.

    Moin Maxie Musterfrau,

    besteht das Problem noch immer? Und haben auch andere User:innen das Problem? Mit "ich werde abgemeldet" meinst du, dass du deine Daten komplett neu eingeben musst? Oder erhältst du auch die Nachricht "vielen Dank für Ihre Anmeldung"?
    Und wenn du nichts schreiben kannst: funktionieren die Buttons dann nicht? Oder bekommst du eine Fehlermeldung?

    Liebe Grüße
    Cleo


    Zitat Zitat von Maxie Musterfrau Beitrag anzeigen
    Egal ob Laptop mit Chrome, PC mit Firefox oder Android-Smartphone, es tauchen immer wieder Fehler auf. Ich werde abgemeldet, manche User erscheinen wieder als unregistriert, Moderator muss den Beitrag prüfen oder ich kann gar nichts schreiben wie heute Morgen unter Firefox.

  3. #3
    Maxie Musterfrau ist gerade online 100% Originalnick

    User Info Menu

    Standard Re: Was ist denn schon wieder los? Gatewayfehler 504,ständige Abmeldung, Mod-Prüfung.

    Zitat Zitat von Redaktion ELTERN Beitrag anzeigen
    Moin Maxie Musterfrau,

    besteht das Problem noch immer?
    Zum Teil ja.

    Und haben auch andere User:innen das Problem? Mit "ich werde abgemeldet" meinst du, dass du deine Daten komplett neu eingeben musst?
    Ich muss immer mal wieder neu auf den Anmeldebutton gehen, aber ohne die Daten neu eingeben zu müssen. Immer noch Chrome und Android-Handy, aber seltener als gestern.

    Oder erhältst du auch die Nachricht "vielen Dank für Ihre Anmeldung"?
    Auch das ab und an, heute aber nicht.

    Und wenn du nichts schreiben kannst: funktionieren die Buttons dann nicht? Oder bekommst du eine Fehlermeldung?

    Liebe Grüße
    Cleo
    Beitrag wird abgeschickt, Seite mit "Vielen Dank für Ihren Beitrag" oder so ähnlich. Tritt aber heute nicht auf, weil ich nicht am Gerät mit Firefox sitze.

  4. #4
    Avatar von Schiri
    Schiri ist gerade online Urgestein

    User Info Menu

    Standard Re: Was ist denn schon wieder los? Gatewayfehler 504,ständige Abmeldung, Mod-Prüfung.

    Das mit dem immer wieder anmelden müssen, kenne ich auch. Ich kenne auch die Meldung Danke für ihre Anmeldung von der Wanda schrieb. Aktuell geht es gerade, aber das sind immer wiederkehrerende Fehler. Ich nutze entweder Firefox am Rechner/ Laptop oder Chrome am Smartphone.

  5. #5
    Maxie Musterfrau ist gerade online 100% Originalnick

    User Info Menu

    Standard Re: Was ist denn schon wieder los? Gatewayfehler 504,ständige Abmeldung, Mod-Prüfung.

    Zitat Zitat von Schiri Beitrag anzeigen
    Das mit dem immer wieder anmelden müssen, kenne ich auch. Ich kenne auch die Meldung Danke für ihre Anmeldung von der Wanda schrieb. Aktuell geht es gerade, aber das sind immer wiederkehrerende Fehler. Ich nutze entweder Firefox am Rechner/ Laptop oder Chrome am Smartphone.
    Bei mir ist's wieder etwas besser, aber immer noch nicht gut. Und meine Beiträge müssen gerne mal vom Moderator freigeschaltet werden (was aber nie erfolgt).

  6. #6
    Avatar von Redaktion ELTERN
    Redaktion ELTERN ist offline Administrator

    User Info Menu

    Standard Re: Was ist denn schon wieder los? Gatewayfehler 504,ständige Abmeldung, Mod-Prüfung.

    Moin Maxie Musterfrau,

    kannst du mir mal einen Thread schicken, in dem ein Beitrag ist, der nicht von uns freigeschaltet wurde? Dann schau ich mir das mal an.

    Liebe Grüße
    Cleo

    Zitat Zitat von Maxie Musterfrau Beitrag anzeigen
    Bei mir ist's wieder etwas besser, aber immer noch nicht gut. Und meine Beiträge müssen gerne mal vom Moderator freigeschaltet werden (was aber nie erfolgt).

  7. #7
    Maxie Musterfrau ist gerade online 100% Originalnick

    User Info Menu

    Standard Re: Was ist denn schon wieder los? Gatewayfehler 504,ständige Abmeldung, Mod-Prüfung.

    Zitat Zitat von Redaktion ELTERN Beitrag anzeigen
    Moin Maxie Musterfrau,

    kannst du mir mal einen Thread schicken, in dem ein Beitrag ist, der nicht von uns freigeschaltet wurde? Dann schau ich mir das mal an.

    Liebe Grüße
    Cleo
    Ich glaube, das war hier: https://www.eltern.de/foren/eltern-r...0-glaeser.html
    Bin mir aber nicht zu 100% sicher.

  8. #8
    Avatar von Redaktion ELTERN
    Redaktion ELTERN ist offline Administrator

    User Info Menu

    Standard Re: Was ist denn schon wieder los? Gatewayfehler 504,ständige Abmeldung, Mod-Prüfung.

    Moin Maxie Musterfrau,

    in dem Thread konnte ich jetzt keinen gesperrten Beitrag finden ...
    Manchmal schalten wir nur einen Beitrag frei, wenn der gleiche Inhalt in mehreren Beiträgen steht, die nicht veröffentlich wurden. Das meinst du aber nicht, oder? Und manchmal kann es halt auch ein bisschen dauern, bis wir die Beiträge freischalten (insbesondere abends/nachts oder am Wochenende).

    Liebe Grüße
    Cleo

    Zitat Zitat von Maxie Musterfrau Beitrag anzeigen
    Ich glaube, das war hier: https://www.eltern.de/foren/eltern-r...0-glaeser.html
    Bin mir aber nicht zu 100% sicher.

  9. #9
    Maxie Musterfrau ist gerade online 100% Originalnick

    User Info Menu

    Standard Re: Was ist denn schon wieder los? Gatewayfehler 504,ständige Abmeldung, Mod-Prüfung.

    Zitat Zitat von Redaktion ELTERN Beitrag anzeigen
    Moin Maxie Musterfrau,

    in dem Thread konnte ich jetzt keinen gesperrten Beitrag finden ...
    Manchmal schalten wir nur einen Beitrag frei, wenn der gleiche Inhalt in mehreren Beiträgen steht, die nicht veröffentlich wurden. Das meinst du aber nicht, oder? Und manchmal kann es halt auch ein bisschen dauern, bis wir die Beiträge freischalten (insbesondere abends/nachts oder am Wochenende).

    Liebe Grüße
    Cleo
    Nein, das meine ich nicht. Es kommt immer mal wieder vor, dass ganz unauffällige Beiträge nicht freigeschaltet werden (auch später nicht). Ich nehme an, die erreichen euch gar nicht erst. Das war mal eine zeitlang schlimmer, jetzt kommt's ab und zu noch vor. .

  10. #10
    Avatar von Redaktion ELTERN
    Redaktion ELTERN ist offline Administrator

    User Info Menu

    Standard Re: Was ist denn schon wieder los? Gatewayfehler 504,ständige Abmeldung, Mod-Prüfung.

    Hallo Maxie Musterfrau,

    okay, sehr dubios. Falls das wieder vorkommt, schicke uns doch bitte den Link zu dem betreffenden Thread. Dann gehen wir der Sache auf den Grund.

    Liebe Grüße
    Cleo

    Zitat Zitat von Maxie Musterfrau Beitrag anzeigen
    Nein, das meine ich nicht. Es kommt immer mal wieder vor, dass ganz unauffällige Beiträge nicht freigeschaltet werden (auch später nicht). Ich nehme an, die erreichen euch gar nicht erst. Das war mal eine zeitlang schlimmer, jetzt kommt's ab und zu noch vor. .

Seite 1 von 2 12 LetzteLetzte