Ergebnis 1 bis 2 von 2

Thema: Probleme nach Hycosy

  1. #1
    Ohlchen ist offline Stranger

    User Info Menu

    Standard Probleme nach Hycosy

    Hallo,

    ich habe am letzten Dienstag (15.09., ZT 6) eine Hycosy mit Lipiodol in einer Kinderwunschklinik durchführen lassen. Meine Eileiter sind laut Arzt durchgängig und alles ist in Ordnung. Ich hatte wirklich recht starke Schmerzen während der Spülung! Wie normal können starke Schmerzen sein und warum treten sie auf? Der Arzt meinte, dass die Eileiter sehr leicht durchzuspülen waren.
    Nun habe ich seit Samstag (19.09., ZT 10.) mäßige Schmierblutung, welche heute weniger werden. Außerdem habe ich menstruationsartige Schmerzen in beiden Leisten, ausstrahlend in den unteren Rücken. Heute wurde ein Ultraschall gemacht, um eine Follikelbestimmung durchzuführen, wonach in Bezug auf eine etwaige Entzündung alles in Ordnung ist.
    Können meine aktuellen Schmerzen und die Schmierblutung noch von der Spülung kommen, oder sind vielleicht doch Keime mit eingespült worden? Ein Abstrich wurde vor Durchführung der Hycosy leider nicht gemacht.

    Auf Ihre Antworten bin ich gespannt!

  2. #2

    User Info Menu

    Standard Re: Probleme nach Hycosy

    Hi, es ist ja nun schon etwas her, aber ich dachte, ich antworte trotzdem mal, weil ich das immer so schlimm finde, wenn es keine Reaktionen gibt.
    Meine ist jetzt schon ewig her, aber ich kann mich daran erinnern, dass ich erst nach dem Eingriff Schmerzen hatte. Eine leichte Blutung hatte ich auch. Das legte sich aber nach ein paar Tagen. Ich hoffe, dir geht es inzwischen gut und es hat was gebracht
    Liebe Grüße, hoffnungsvoll86

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •